Объявление

Свернуть
Пока нет объявлений.

проблема версии 73

Свернуть
X
  • Фильтр
  • Время
  • Показать
Очистить всё
новые сообщения

  • проблема версии 73

    всем привет. недавно обновил ксс до версии 73 и теперь не могу подключаться к серверам, даже играть с ботами выдает ошибку: #GameUI_ServerRequi.
    помогите решить проблему

  • #2
    У меня вот 72-ая стоит, на серваки заходит, может не обновили ещё.

    Комментарий


    • #3
      Bad CRC for materials/effects/flashbang.vmt
      Server is enforcing consistency for this file:
      materials/effects/flashbang.wmt

      shto et za problemka takaja ?

      Комментарий

      Обработка...
      X